bepfe

BMW E36/M52 Spezialist gefragt

10 posts in this topic

Hallo zusammen,

mein E36 328 macht Probleme:

1. Öldruck
Kurze Erklärung: Ich habe Ölkühler mit Ölfiltergehäuse vom M336 nachgerüstet. Der Kühler und die Leitungen sind neu, das Ölfiltergehäuse gebraucht. Ich habe das Gehäuse gründlich gereinigt und mit neuer Dichtung montiert. Außerdem wurde ein Ölfilterdeckel mit Bohrungen für Druck- und Temperaturfühler mit den zugehörigen Anzeigen verbaut.

Auf dem Doppel-Trackday in Annau du Rhin lief das Auto am heißen Freitag öltechnisch problemlos, Öltemperatur max. ca 110 Grad. Alles tacko soweit. Am Samstag Mittag nach einem heißen Stint dann direkt beim Rausfahren plötzlich rote Öldrucklampe an und das Analoginstrument zeigt auch 0 bar. Ich muss dazu sagen, dass ich mich vorher nicht mit Solldrücken beschäftigt habe, da der Umbau erst sehr knapp vor dem Trackday fertig wurde. Jedenfalls bei voller Lotte auf dem Track ist die Anzeige auf Anschlag, also ca. 7 bar. Das würde u.U. auf ein Problem mit dem Öldruckregelventil hinweisen. Ich denke, der Verursacher ist Ölpumpe oder Regelventil. Eine defekte Ölpumpenkette würde ich ausschließen, das hätte man bestimmt gehört.      

Meine Fragen nun dazu: Welche Ursachen könnt der fehlende Öldruck haben? Hat schon jemand ein ähnliches Problem gehabt? Die Ölpumpe gilt ja als robust. Gibt es doch Besonderheiten, auf die man achten sollte? Könnte das auch durch ein Problem im Ölfiltergehäuse auftreten. Da ist wohl auch ein Ventil drin. Wir haben kurz getestet, ob am Filter Öl ankommt (Papiertuch auf Ölfiltergehäuse und Motor kurz gestartet). Es kommt oben nix an. 

 

2. Getriebe
Das ZF Getriebe ölt stark hinten am Getriebeausgang. Das Öl wird auf den Auspuff geschleudert und wenn ich stehe, meint man die Karre raucht ab. Der Ölfüllstand sollte passen. Ich habe den Simmering schon gewechselt, ohne Erfolg. So wie es aussieht kommt es aus dem Überlauf. Gibt es da eine Trick, das zu verhindern?

Vielen dank schon mal

  

 

 

Share this post


Link to post
Share on other sites

Beim Öldruck tippe ich auf das Kettenrad der Ölpumpe, da löst sich gerne die Mutter.

Beim Ölverlust am Getriebe denke ich eher das es der Wellendichtring von der Schaltwelle ist, also direkt über dem Getriebeausgang. Generell ist eher der undicht als der vom Getriebeausgang.

Gesendet von meinem ONE A2003 mit Tapatalk

2 people like this

Share this post


Link to post
Share on other sites

Danke!!

Ich werde berichten.

Share this post


Link to post
Share on other sites

Hallo Sebastian,

Du hattest zu 100% Recht.

Die Mutter der Ölpumpen-Zahnradbesfestigung habe ich mit einem Draht gesichert und den Wellendichtring ersetzt. Funzt alles wieder zu 100%

Vielen Dank!!!

 

1 person likes this

Share this post


Link to post
Share on other sites

Ich spreche da ja leider auch aus Erfahrung.:41_pensive:

 

Share this post


Link to post
Share on other sites

Hallo zusammen,

Mein e36 m52 b28 macht ebenfalls Probleme:

1. Hat eine sehr niedrige Leerlaufdrehzahl - ca. 500 Umdrehungen. Wenn ich auf eine Ampel zufahre, schwankt die Drehzahl stark und das Auto säuft ab. Macht eigentlich keinen Unterschied, ob der Wagen kalt oder warm ist - gefühlt ist es im kalten Zustand besser.

2. Kommt ein nagelndes Geräusch aus dem Motorraum, welches mir seit gestern aufgefallen ist. Ebenfalls erhöht er die Drehzahl, läuft besser sobald der LMM abgesteckt ist - wenn man diesen wieder ansteckt sinkt die Drehzahl extrem.

Folgende Teile wurden schon getauscht, hat aber nicht wirklich was gebracht:

Kurbelwellensensor, Nockenwellensensor, Drosselklappenpoti sowie Leerlaufregler getauscht. Ansaugbrücke vom 325i neu abgedichtet und wieder montiert.

Vielen Dank für eure Hilfe!

Share this post


Link to post
Share on other sites

Steuergerät mal auslesen lassen? Der 1. Punkt könnte von einem klemmenden Vanos Regelkolben kommen, steht dann aber auch im Fehlerspeicher. Kann man aber auch einfach überprüfen indem man das Ventil rausschraubt, der dahinter liegende Regelkolben muss sich leicht rein drücken lassen und von allein wieder zurück. Der wird von einer relativ schwachen Feder vor gedrückt und wenn man leichte Ölkohleablagerungen dran hat kommt er nicht wieder zurück, dann steht die Nockenwelle immer auf der Stellung für hohe Drehzahl. Falls er klemmt, raus ziehen, reinigen und wieder einbauen, das reicht normal.

Gesendet von meinem ONE A2003 mit Tapatalk

1 person likes this

Share this post


Link to post
Share on other sites

Vielen Dank! Im Fehlerspeicher sind keine Fehler vorhanden. Werde das aber bei Gelegenheit mal probieren.


Gesendet von iPhone mit Tapatalk

Share this post


Link to post
Share on other sites

Prüf mal die Kurbelgehäuseentlüftung. Auch die angeschlossenen Schläuche. Die verstopfen auch ganz gerne. 

 

1 person likes this

Share this post


Link to post
Share on other sites

Danke der Regelkolben der Vanos kann es nicht sein.. habe als nächstes die Kurbelgehäusentlüftung mit entsprechenden Schläuchen mal bestellt, vielen Dank.

So weit geht er übringens runter wenn ich paar Sekunden auf der Kupplung bleibe60071255761a50d8314250f174fdfeb5.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now