achtundzwanzig

Mitglied
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

7 Neutral

About achtundzwanzig

  • Rank
    Neuling

Personal Information

  • Wohnort
    Rennerod
  1. Gerne teste ich es auch mal
  2. Leider habe ich es damals nicht gesehen... Ich hatte das gleiche Problem vor knapp einem Jahr bei einem gebraucht gekauften V3, welches super in Schuss sein sollte.... Habe mir damals einen "Schlüssel" lasern lassen, welcher entsprechendes Negativprofil des Verstellrädchens hat. Hätte ich den Beitrag damals bemerkt, hätte ich mich natürlich gemeldet und hätte ihn gerne zur Verfügung gestellt. Soll wo schon öfter vorgekommen sein bei KW Fahrwerken, gerade wenn diese das ganze Jahr eingesetzt werden.
  3. Hallo zusammen, weiß jemand wo ich das markierte Teil für die originale Performance Frontlippe des BMW M4 F82 noch kaufen kann? Oder hat vielleicht jemand noch eins liegen oder kennt eine gute Alternative. Leebmann usw. bieten es nicht mehr im Shop an... Artikelnummer müsste die 51112355699 sein. Besten Dank Vorab.
  4. Also, ich habe es endlich geschafft! Das Rad war einfach dermaßen fest, dass ich mir einen Schlüssel gebaut habe, mit ausreichend langem Hebel und es so lösen konnte. Ich werde nun die Druckstufenverstellungen an der VA neu machen, diese habe ich gestern bei KW direkt angefragt und sofort ein Angebot erhalten, super Kundenservice! Es war auch nur das Stellrädchen (Lila) stark vom Salz angegriffen, der Rest glücklicher Weise, dank Edelstahl, wie neu! :-) Falls jemand mal ein ähnliches Problem hat, ein solcher Schlüssel kann Wunder bewirken und bei Bedarf kann ich aushelfen ;-)
  5. Danke schon mal für die Antworten! Ja ich denke dann ist es etwas festgebacken. Werde es versuchen wieder freigängig zu bekommen und natürlich dann auch einfetten. Wurde beim Vorbesitzer wohl nicht so gemacht...
  6. Servus zusammen, hier gibt es doch bestimmt welche die bei ihrem Wagen ein KW V3 eingebaut haben. Das Fahrwerk war 25.000km verbaut. Es geht um die Einstellungen. Einstellanleitung liegt vor, alles lässt sich super easy einstellen, bis auf die vordere Druckstufe (Einstellrad unten am Dämpfer VA) Nun meine Frage: muss ich erst die kleine Madenschraube lösen, um die Druckstufe einzustellen? Irgendwie konnte ich bisher keine vernünftige Info im Netz finden. Wie gesagt, alle anderen einstellen gehen super, bis auf diese… Besten Dank im Voraus. Mit freundlichen Grüßen