Patty

Mitglied
  • Content count

    717
  • Joined

  • Last visited

Community Reputation

728 Excellent

1 Follower

About Patty

  • Rank
    Racer

Personal Information

  • Wohnort
    Wachtberg
  1. Heute habe ich es endlich mal wieder mit neuem Werkzeug in die Werkstatt geschafft. Erster Test: Benzindruck passt noch. Zweiter Test: Zündspulenstecker nacheinander abziehen. Überraschung, wenn man vier und fünf abzieht verändert sich der unrunde Motorlauf kaum. Dritter Test: Zündspulen und Zündkerze an beiden Zylindern getauscht, keine Veränderung. Vierter Test: Kompression! Boom, Zylinder 4 gar keine mehr und Zylinder 5 nur 5 Bar. Der Rest 9 und 9,5 Bar, auch nicht grandios. Die Saison ist ja absehbar vorbei und mit diesem ernüchternden Ergebnis geht es dann unfreiwillig in die Winterpause Mal schauen, wie es jetzt weitergeht. Ich versuche mal eine Endoskopkamera zu organisieren, um mir den Kram ohne großes Zerlegen mal von innen anschauen zu können. Ich fühle mal beim Verkäufer nach, was der dazu sagt. Habe mal was von 12 Monaten Gewährleistung auf gebrauchte Motoren gehört, weiß aber über die Modalitäten nichts.
  2. Ich hatte gehofft das Saisonende 2022 wird erträglicher als 2021, aber es ist wieder eine Katastrophe. Was ich an Bildern und Videos von den letzten Tagen gesehen habe, unglaublich... Die Streckensicherung wurde letztes Wochenende auch wieder abgeräumt, zum Glück keine Verletzten. Der Compact steht aktuell noch mit Motorproblemen und bei den aktuellen Bedingungen da oben (auch Wetter) habe ich gar nicht so die riesige Motivation, den Fehler ganz dringend zu finden.
  3. Gefällt mir wirklich gut! E46 ist ja immer kritisch, aber der kann sich sehen lassen
  4. Das ASM sitzt beim gelben Aufnäher auf dem inneren Schultergurt. Ist ja nichts anderes, als eine doppelt vernähte Verlängerung im Gurt, die bei extremer Belastung nachgibt und dich leicht eindreht. Sofern das Hybrid unter den 3" Gurten vernünftig sitzt sehe ich da keine Probleme, über die Kombi habe ich mir auch schonmal Gedanken gemacht. Aber dann bin ich einfach zum Fahren ohne Helm übergegangen, zumal das bei den Touris mit StVO auch alles dünnes Eis für eine solche Investition ist, wie du schon sagst.
  5. Ich würde mir dann echt mal das Simpson Hybrid anschauen, vielleicht harmoniert das ja. Sollte durch den eigenen BRustgurt nicht auf starre Schultergurte angewiesen sein und erlaubt mit den seitlichen Tethern auch leichte Kopfdrehung.
  6. Wenn ich mich richtig erinnere verkauft Schroth die 3" Gurte ohne ASM als HANS geeignet und die mit ASM nicht als HANS geeignet. Meine sogar auf dem gelben Fähnchen am Gurt steht was von wegen "not HANS compatible". Hintergründe kann ich nur vermuten... vielleicht wegen der nicht fixen Gurtlänge, wenn die ASM Schlaufe aufgeht. Auf der anderen Seite sollte auch das besser sein, als ganz ohne HANS. Vielleicht hat hier jemand Praxiserfahrung damit :)
  7. Und weiter gehts, im Moment nervt mich die Karre hart. Bin mittlerweile stolzer Besitzer einer Messuhr mit Verlängerungen zum Einstellen von Kolben OT. Cooles Teil, Arbeit damit klappt 1A und meine Steuerzeiten sind jetzt sowas von passend VANOS Einbau auch nochmal kontrolliert. Leider hat das Ganze nicht geholfen. Der Motor läuft untenrum immer noch schlecht, nimmt nur mäßig Gas an, ruckelt beim Beschleunigen und startet nach dem Abstellen nur müßig. Obenrum fühlt sich das wieder ganz normal an. Da letzteres oft für den NW Sensor spricht und die einfach in 50% der Fälle nicht im FS auftauchen auf Verdacht/Hoffnung den NW Sensor aus dem alten B25 Motor eingebaut, aus dem ich auch schon die funktionierende VANOS Einheit geklaut habe. Kein Erfolg, gleiches Problem. FS der DME bleibt allerdings leer. Nächste Baustellen werden jetzt Zündspulen, Zündkerzen, Einspritzventile und wieder Mal Falschluft. Stutzig macht mich die Geräuschkulisse beim Primen der Benzinpumpe. Durch die starke Pumpe hat man es vorne im Rail immer ein Bisschen rauschen gehört. gefühlt hat sich das aber verändert und es rauscht etwas mehr... habe schon überlegt, ob eines der ESV hängen geblieben ist o.Ä. und ein Zylinder immer zu viel Sprit bekommt. Eine Zündkerze sah beim Ausbau auch etwas dunkler aus, als die anderen. Der Rest war schön braun. Wenn jemand Ideen hat... immer her damit.
  8. Nur mal ein kurzes Update meinerseits. Auto lief gut, bin bis jetzt einige Runden gefahren. Habe das leider nicht genau verfolgt, sollten aber jetzt so grob 60 mit dem neuen Motor gewesen sein. Letzte Woche hat er mir am Ende einer Touri Session leider VANOS Fehler in den FS geschmissen und der Leerlauf war schlecht. Obenrum alles bestens. Am Sonntag die VANOS Einheit gegen meine alte getauscht, die ich komplett revidiert gekauft und zuletzt über 300 Runden gefahren bin. Leider keine wirkliche Probefahrt gemacht, VANOS Fehler war aber weg. Wollte dann gestern, bei zugegeben besch*ssenem Wetter, zu den Touris... vielleicht war es daher auch besser so. Zur Öffnung eine Viertelstunde mit einem Kollegen an der Zufahrt gequatscht bis zum CLIO Unfall im Brünnchen. Das war dann auch ein gutes Zeichen für den Tag einzupacken. Motor lief schlecht im Leerlauf, ab 3000U/Min aber gut. Da habe ich wohl beim Einstellen der Steuerzeiten was verkackt, vermutlich OT nicht ganz getroffen o.Ä. Die OT Markierung lässt sich im eingebauten Zustand von vorne auch schlecht erkennen und ohne Absteckdorn (wegen EMS) muss man da echt ein Bisschen drauf achten. Vielleicht besorge ich mir mal eine Messuhr mit Verlängerung für den Zündkerzenschacht. Da die Wettervorhersage für die kommenden Tage leider sowieso nicht so prall ist, werde ich das kommende Woche angehen und danach hoffentlich auch nochwas zum Fahren kommen. Wettermäßig ist der Wahnsinnssommer ja nun schlagartig umgeschlagen Der neue Motor gönnt sich aktuell auch etwas Öl... da die Ventilschaftdichtungen neu kamen, sollte das nicht das Problem sein. Bei der Menge an Ölkohle könnte ich mir aber vorstellen, dass da über die Ölabstreifringe etwas rausgeht. Ich habe mir mal diesen Toralin Kolbenreiniger besorgt, nachdem ich dazu für u.A. M54 so viel Positives gelesen habe.
  9. Wenn du so einen ausgeprägten Schraubkäfig anstrebst würde ich auch direkt über eine Ireco Zelle in der Winterpause nachdenken und das preislich mal genau vergleichen.
  10. Ich fahre die RST3 jetzt auch schon, glaube knappe 150 Runden auf der Vorderachse. Werde mir vorsichtshalber mal langsam Ersatz bereitbelegen, aber da geht auf jeden Fall noch was mit. Guter Biss, auch im kalten Zustand, zusammen mit RSL29 auf der HA quietscht es natürlich ganz gut. Stört mich aber gar nicht. Da ich mit der Kombi zufrieden bin, werde ich das mal so weiterfahren.
  11. Ist sie... ich muss da irgendwann auch mal für einen Trackday hin. Anfahrt von der Werkstatt aus sind grob 120km mit BAB oder 90km Überland. Anhänger wäre mir allerdings trotzdem lieber als auf eigener Achse. Mal schauen. Der neue Motor hat mittlerweile einige Runde gesehen und geht richtig gut. Die Leistungsentfaltung ist, vergleichen zum 2.5L, wirklich eine andere Hausnummer. Vor allem, wenn man mal Schwung verloren hat und es bergauf geht, kommt da einfach nochwas und es geht vorwärts. Im Touristenverkehr läuft man spürbar auf mehr Hindernisse auf als vorher. Am Mittwoch war es eigentlich viel zu heiß, aber ich hatte den Motor gerade "repariert" und wollte ein paar Runde probefahren, also half es nichts. Endete dann kurze Zeit später fast schon spannend, als nach dem Karussel auf einmal der Verkehr komplett stand. Ein Kumpel zufällig hat das Video von einem anderen Beteiligten gefunden, den ich im rechten Außenspiegel kommen sah. Wäre der nicht ins Gras gegangen, wäre das mein Plan B gewesen. Passiert ist am Ende zm Glück nichts. Ich ziehe da gerade in die Lücke mittig auf der Strecke, die Leute sind einfach nicht zügig genug/gar nicht in die Engstelle eingefahren. https://www.instagram.com/reel/Cg0EBxOFPVp/?igshid=YmMyMTA2M2Y= Da aktuell alles erledigt ist steht TÜV ganz oben auf der Liste, direkt danach kommt vernünftige Wäsche und Folierung.
  12. Mega geiles Wochenende in Spa verbracht, ganz anderes Flair als die 24h auf der NOS. Ich lasse einfach mal ein paar Impressionen da Bin nach dem Abbauen und Essen am Sonntag entgegen erster Planung noch eine Nacht geblieben und erst Montagmorgen nach Hause gefahren, war einfach zu spät. Von Spa ging es wieder direkt durch an den Ring, Motor fertig bekommen. Es ist der alte Ventildeckel samt "alter" Dichtung draufgekommen und siehe da, ich habe bei der Bestellung glaube ich einen Fehler gemacht und die M50 Ventildeckeldichtung bestellt. Oder man hat mir das falsche Set eingepackt. Das erklärt auch den Unterschied zwischen den beiden Dichtungen, die mir erst im Nachgang aufgefallen sind. Nockenwellen sehen übrigens nach dem Einfahren top aus, absolut keine Spuren. Danach habe ich noch den alten Nockenwellensensor eingebaut. Bisschen Frickelei, habe es aber mit ausgebautem Ölfilterdeckel mit der Hand unter die ASB geschafft. Probefahrt erfolgte direkt danach, leider ernüchternd! Leerlauf beim Start katastrophal. Nach 15km Testfahrt lief er gut und es gingen auch 3 Runden NOS einwandfrei. Dann Rückfahrt in die Werkstatt und dort geparkt. Mit dem Parken brach das Standgas wieder ein und alles auf Anfang. Da war ich dann etwas unschlüssig und habe alle möglichen Baustellen im Betracht gezogen... LMM, Falschluft, Lambdasonden, bla bla bla... Gestern morgen gab es eine frische Windschutzscheibe, hier wieder Danke an zentrale Autoglas. Es ist eine normale geworden, Mal schauen wie lange die hält. Die Spaltmaße der Scheibe zur Tür sind erneut sehr knapp. Alles etwas merkwürdig, da der compact definitiv unfallfrei ist und da nichts verzogen sein sollte. Dann kam der Motor: Falschluft wäre vielversprechend und einfach, allerdings konnte ich mir da echt keine Fehlerquellen ausdenken. Egal, gestern angefangen ein bisschen Platz zu schaffen und mir alle Anschlüsse unter der ASB nochmal anzuschauen. Da fiel mir dann das Leerlaufregelventil ein, das irgendwie schief in der Dichtung saß. Da fiel mir dann auch ein, dass ich mit dem zweiten Haltebügel der ASB etwas Probleme hatte, irgendwie stieß das Ventil daran. Habe den dann weggelassen, weil die ASB auch so stabil genug war. Da war ich dann schon recht zuversichtlich, dass das der Fehler sein könnte. Alles neu montiert und ein bisschen mit Silikon gepfuscht (nur zur Sicherheit) und siehe da: erster Motorstart gleich perfekt. Seidenweicher Leerlauf ohne Regelprobleme. Voller Zuversicht Richtung NOS zur Probefahrt. Auto lief super, leider viel zu viel los. Anstehen auf der Landstraße, Anstehen auf der DöHö, zwei Sperrungen in kurzer Zeit... Alles wie immer
  13. Vielleicht habe ich doch noch andere Probleme. Erste Probefahrt gestern nach dem Ölwechsel war mäßig. Motor läuft phasenweise gut, allerdings ist die Ventildeckeldichtung leicht undicht und der Motor hat wieder die krassen Leerlaufprobleme vom Anfang. Allerdings steht diesmal der Nockenwellensensor im Fehlerspeicher. Der kommt neu/wird aus dem alten Motor geklaut, dann sollte es passen. Ventildeckel muss ich nochmal abdichten, vielleicht nehme ich doch den alten. Damit geht es aber erst am Montag weiter, bin über das Wochenende in Belgien bei den 24h von Spa.
  14. Ich finde auch, man kann das so lassen
  15. Ja ist ein Argument, dazu muss man nicht bei jedem Filterwechsel die Schläuche lösen. Das Thema ist bei mir aber durch, ich habe den Bedarf einfach nicht und es ist wieder mehr Technik im Motorraum.